[Twisted-Python] PyPAM really needed by Twisted?

Jonathan Dill jfdill at jfdill.com
Mon Apr 19 15:33:12 EDT 2004

I'm following the INSTALL instructions for Twisted-1.2.0 and it claims
that it depends on PyPAM.  PyPAM appears not to have been developed
since 1999 for Python 1.52.  Are these install directions really up to
date?  Or should I try the Twisted 1.2.1alpha1 or Twisted out of CVS

Jonathan Dill <jfdill at jfdill.com>

More information about the Twisted-Python mailing list