[Twisted-Python] SURVEY: For Twisted users, please answer

Jonathan Lange jml at ids.org.au
Tue Apr 22 20:17:21 EDT 2003

On 2003.04.23 05:48, Itamar Shtull-Trauring wrote:
> 1. Do you require Python 2.1 support in Twisted? If so, for what
> reason?

No. I am happy for this to change.
My only concern would be Debian packaging issues.

> 2. Do you have any Twisted success stories you'd like to share

Not yet.


More information about the Twisted-Python mailing list