wiki:ContinuousIntegration/CoverageSlaveConfiguration

Version 3 (modified by exarkun, 4 years ago) (diff)

--

Build slaves for generating coverage information have all the usual requirements (with one restriction, BuildBot 0.7.12 or newer is required). Additionally, these tools are required: