wiki:ContinuousIntegration/CoverageSlaveConfiguration

Version 2 (modified by Jean-Paul Calderone, 8 years ago) (diff)

--

Build slaves for generating coverage information have all the usual requirements. Additionally, these tools are required: