wiki:ContinuousIntegration/CoverageSlaveConfiguration

Build slaves for generating coverage information have all the usual requirements (with one restriction, BuildBot 0.7.12 or newer is required). Additionally, these tools are required:

Last modified 5 years ago Last modified on 04/08/2010 11:21:45 AM