Opened 9 years ago

Last modified 9 years ago

#888 defect closed fixed (fixed)

Make a separate tutorial index page

Reported by: hypatia Owned by:
Priority: high Milestone:
Component: Keywords: documentation
Cc: hypatia, tirkal Branch:
Author: Launchpad Bug:

Description


Change History (3)

comment:1 Changed 9 years ago by hypatia

See issue 812 for relevant discussion: the tutorial should have its own
index.xhtml because Lore will link to it whether it is there or not.

comment:2 Changed 9 years ago by hypatia

Duplicate of 889, stupidly assigned to tirkal instead of hypatia, resolving.

comment:3 Changed 3 years ago by <automation>

  • Owner hypatia deleted
Note: See TracTickets for help on using tickets.