Opened 8 years ago

Closed 8 years ago

#4165 enhancement closed duplicate (duplicate)

NickServ support for twisted.words.protocols.irc

Reported by: Poincare Owned by: Poincare
Priority: normal Milestone:
Component: words Keywords:
Cc: Branch:
Author:

Description

Exactly what the title says. I have started working on this, some of it is done.

Attachments (1)

mypatch.patch (1.8 KB) - added by Poincare 8 years ago.
first patch

Download all attachments as: .zip

Change History (2)

Changed 8 years ago by Poincare

Attachment: mypatch.patch added

first patch

comment:1 Changed 8 years ago by Jean-Paul Calderone

Keywords: words irc NickServ easy removed
Milestone: regular-releases
Resolution: duplicate
Status: newclosed

Duplicate of #4163.

Note: See TracTickets for help on using tickets.