Opened 11 years ago

Closed 11 years ago

#2282 enhancement closed duplicate (duplicate)

Annotations for Twisted Finger Tutorial

Reported by: sluggo Owned by:
Priority: low Milestone:
Component: website Keywords:
Cc: Branch:
Author:

Description

I've written some annotations for the Twisted Finger Tutorial, which provide background information and explain the unusual Python shortcuts in the examples. They're at http://sluggo.scrapping.cc/python/twisted_finger_gentle.txt . Please consider incorporating these into the tutorial. --Mike Orr <sluggoster@…>

Change History (2)

comment:1 Changed 11 years ago by Jean-Paul Calderone

Resolution: duplicate
Status: newclosed

Duplicate of #2281

comment:2 Changed 7 years ago by <automation>

Owner: oubiwann deleted
Note: See TracTickets for help on using tickets.