[Twisted-web] Python 2.3 support in Nevow

zooko zooko at zooko.com
Thu Jun 19 09:16:41 EDT 2008

On Jun 19, 2008, at 5:20 AM, Jean-Paul Calderone wrote:

> So, if you're using Nevow, what version of Python are you using it
> with?

http://allmydata.org uses Nevow.  We currently support Python 2.4 and  
Python 2.5.



More information about the Twisted-web mailing list