[Twisted-web] Turkey Questions 9-12

lloyd at paisite.com lloyd at paisite.com
Tue Jul 12 12:53:29 MDT 2005


Question 9:

I've been using the Debian stable packages Twisted 1.3.0-8. Is there a
more current version?

Question 10:

If so, does it make sense to upgrade?

Question 11:

Is there a Debian package for the upgrade?

Question 12:

If not, how do I upgrade (specific steps, please)

Thanks all,


More information about the Twisted-web mailing list