[Twisted-Python] Python 3 support in Twisted: Request for relaxation of coverage requirements

Glyph glyph at twistedmatrix.com
Tue Jun 19 14:03:00 EDT 2012

Le Jun 19, 2012 à 10:50 AM, Itamar Turner-Trauring <itamar at itamarst.org> a écrit :

> We've dropped support for 2.6 post-12.1. So that's not a problem. We can
> do these changes now in trunk.

I really hope you mean 2.5.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://twistedmatrix.com/pipermail/twisted-python/attachments/20120619/a7cb5830/attachment.htm 

More information about the Twisted-Python mailing list