No subject


Sun Apr 26 08:47:01 EDT 2009


meeting now, so can't dig into it ATM. Also, I have Spinx 0.6.3 installed,
not 0.6.4

BTW, why is there a Python 2.6 requirement?  I wrote all the FluidDB docs
in Sphinx with 2.5 (http://doc.fluidinfo.com/fluidDB/).

Terry



More information about the Twisted-Python mailing list