[Twisted-Python] Advise for heavy concurrency

Atilla theatilla at gmail.com
Mon Dec 3 07:40:16 EST 2007

On 02/12/2007, Manlio Perillo <manlio_perillo at libero.it> wrote:
> Atilla ha scritto:
> Have you tried to use Python 2.5?

I Am using the lastest Python and Twisted, but why are you asking?

More information about the Twisted-Python mailing list