[Twisted-Python] twistd question

Stéphane Brault stephane_brault at yahoo.fr
Mon Jul 24 16:50:24 EDT 2006

 I'm using sasync and sqlalchemy. I'm deploying my application on a debian distribution,
 installing python 2.4. The trouble is that it also installs python 2.3 and when I use twistd
 it doesn't recognize packages in the 2.4 distribution. Is there a way around this ?

More information about the Twisted-Python mailing list