[Twisted-Python] duh--2.3.4

Jp Calderone exarkun at divmod.com
Fri Jun 11 09:28:47 EDT 2004

Bill la Forge wrote:
> I must have Python 2.4 on my mind.
> Sorry 'bout that!
> Bill

   Even major Python releases are mostly backwards compatible with old 
versions of Python.  Do you know of something in particular in 2.4 that 
breaks some part of Twisted?


More information about the Twisted-Python mailing list