[Twisted-Python] Will twisted be using generators new in Python 2.3?

Andrew Bennetts andrew-twisted at puzzling.org
Mon Feb 10 21:06:02 EST 2003

On Mon, Feb 10, 2003 at 07:33:54PM -0500, Bob Ippolito wrote:
> need to support 2.1.  As far as I know, we need to have full support 
> for 2.1 as long as Zope requires it.

And also many systems still only have 2.1, e.g. Debian stable (woody).


More information about the Twisted-Python mailing list