[Twisted-Python] Installing Twisted 1.0.7 on FreeBSD 4.4

Dustin Sell ddsell at msn.com
Thu Dec 11 20:14:16 EST 2003

I'm wanting to install proxy65 onto a Jabber server - which requires at a 
minimum Twisted v1.0.7.  The only port of I see of Twisted for FreeBSD is 
1.0.6.  Has anyone successfully installed v1.0.7 onto a FreeBSD 4.4 system?  
Anything to look out for/gotcha's/etc?


Don’t worry if your Inbox will max out while you are enjoying the holidays.  
Get MSN Extra Storage!  http://join.msn.com/?PAGE=features/es

More information about the Twisted-Python mailing list