[Twisted-Python] twisted installation (new to list)

Max Khesin maxk at touro.edu
Mon Aug 25 16:46:32 EDT 2003

Hi all,
I am trying to get twisted working on an RH7.1 box (in order to run
buildbot). As 7.1 comes with (and relies on) python 1.5 I had to install
parallel version 2.2 as python2. How do I configure twisted to run with
this setup?

More information about the Twisted-Python mailing list