[Twisted-Python] ReconnectingClientFactory & stopFactory
twisted at itamarst.org
Mon Sep 2 00:43:20 EDT 2002
Glyph Lefkowitz wrote:
> This is probably a pretty bad name for that method. How about we call it
> "doStopFactory" instead? I don't remember why I made the name so ambiguous in
> the first place.
Just do it ASAP so it's in before 1.0.
Itamar Shtull-Trauring http://itamarst.org/
Available for Python, Twisted, Zope and Java consulting
More information about the Twisted-Python